Vulnérabilité pour les routeurs Linkys WRT54G.

Une vulnérabilité a été détecté sur tous les routeurs ayant une version système inférieure à la 1.00.9.

Celle ci permet un contournement des règles de sécurité du réseau local. L'utilisateur pourrait rediriger le trafic vers une machine distante.
Vous devez mettre à jour votre système le plus rapidement possible.
Télécharger la mise à jour sur le site de Linksys.

 Postée par slofm le mercredi 24 mai 2006 à 06:24


       Mandriva et LaCie sortent le GlobeTrotter 2.0

Mandriva et LaCie sortent le GlobeTrotter 2.0.


Le 24 novembre 2005 Mandriva (anciennement Mandrakesoft) et LaCie annoncent la sortie de GlobeTrotter 2.0, un disque dur USB intégrant une version spécifique de Mandriva Linux.

 Postée par zzette le mardi 29 novembre 2005 à 13:06


       Carte mère AMD

AMD annonce une gamme de cartes-mères et de serveurs construits autour de ses processeurs Opteron double-cœur réalisés par Supermicro Computer.

 Postée par slofm le lundi 28 novembre 2005 à 20:29




• Nouvelle activité
En raison d'une demande de plus en plus croissante RIF a développé un nouveau secteur d'activité et vous présente son secteur Conception, Réalisation, NTIC et Infographie.

• bienvenue sur rif
Nouveau graphisme pour le site.

• Nouvelle rubrique.
Mise en place de la rubrique Comparatifs. Nous vous dirons tout sur le matériel, les systèmes d'exploitation, les antivirus etc ... bref ce qu'il faut faire et ne pas faire !



• Design by Zzette •